[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
vwUP.PL - Bo mój UP to coś więcej niż samochód! • Najlepsze Polskie forum, w całości poświęcone VW UP, Skoda Citigo, Seat Mii.
Strona główna forum Mechanik Układ chłodzenia + Klimatyzacja Nie działa nawiew.

Nie działa nawiew.

Coś nie tak z klimatyzacją?
  • Reklama



Post 16 wrz 2015, o 15:44
gowen02 Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 9
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2014
Województwo: śląskie
Nagle przestał działać mi nawiew - zarówno podczas włączonego przycisku A/C jak i bez, bezpieczniki sprawdzone. Nie działa też tylna wycieraczka. Serwis dopiero w piątek. Czy ktoś już tak miał ? Macie jakieś pomysły.

Reklama

Post 19 wrz 2015, o 11:27
Ewa Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 27
Wersja: High UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2014
Województwo: mazowieckie
gowen02 napisał(a):
Nagle przestał działać mi nawiew - zarówno podczas włączonego przycisku A/C jak i bez, bezpieczniki sprawdzone. Nie działa też tylna wycieraczka. Serwis dopiero w piątek. Czy ktoś już tak miał ? Macie jakieś pomysły.

Bezpieczniki sprawdzone, ale sprawdź jeszcze przewody dochodzące do skrzynki bezpieczników, może któryś się wysunął.

Post 12 paź 2015, o 15:43
matucha Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 30
Lokalizacja: Poznań / Plewiska
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2014
Województwo: wielkopolskie
Inne auto: Skoda Rapid

Nie działają wszystkie 4 biegi wentylatora?
Życie zaczyna się po 100km/h

Post 15 sty 2018, o 15:25

Posty: 2
Cześć,

Chciałbym "odgrzebać" ten temat.

W tym samym momencie przestał działać u mnie nawiew, tylna wycieraczka i gniazdko 12V ("zapalniczka").
Wszystkie bezpieczniki są OK.
Okazało się, że nie ma napięcia sterującego podawanego na przekaźnik B644 (pierwszy od lewej strony patrząc z punktu widzenia kierowcy).
Nie mam schematu do tego auta, czy ktoś wie co to może być? Czy problem z tego tematu się rozwiązał?

Dodatkowo (być może to czysty zbieg okoliczności) wszystkie trzy rzeczy padły zaraz po tym, jak wymieniona została żarówka (H4 - światła mijania) od strony kierowcy.

Z góry dzięki za pomoc!
Pozdrawiam,
Krystian

Post 16 sty 2018, o 09:33
gowen02 Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 9
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2014
Województwo: śląskie
Trochę minęło od tamtego czasu - jako, że auto było na gwarancji pojechałem do serwisu i wymienili mi wtedy sterownik "komfortu" chyba tak to wtedy nazwali. Wiem też, sprowadzali to chyba z Niemiec i jeszcze jedna sprawa (trochę mnie pamięć już zawodzi) ale chyba było tak, że ta usterka sama znikła zanim dojechał sterownik ale i tak go wymienili bo widzieli błędy na komputerze.

Post 17 sty 2018, o 11:02
polsal Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 203
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2015
Województwo: mazowieckie
Moduł komfortu, czyli po prostu moduł BCM. Znajduje się głęboko za kierownicą, nad stopami kierowcy. Da się tam dostać (ja robiłem zdjęcia naklejki z numerem części). Jest programowalny (np. można ustawić automatyczne zamykanie drzwi powyżej 30kmh, albo czas po jakim hamulec odpuści przy ruszaniu pod górkę bez ręcznego).

Jeżeli to faktycznie problem z tym modułem :)

Post 17 sty 2018, o 18:10
tomiol Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 22
Wersja: Skoda Ambition
Silnik: 1.0 60 KM (44 kW)
Kolor: Czerwony
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2012
Województwo: wielkopolskie
Kostka stacyjki?

Post 17 sty 2018, o 19:54
kondua Avatar użytkownika
Nowy

Posty: 1
Wersja: Skoda Ambition
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2014
Województwo: podkarpackie
Inne auto: Citigo
Mialem ten sam problem w Citku, nie dzialala wycieraczka tylna , nawiew i zapalniczka .

Diagnoza : Kostka stacyjki .

Post 19 sty 2018, o 20:19

Posty: 2
Dzięki za sugestie!
Zamówiłem na razie kostkę, dam znać, co po wymianie.
Pogoda nie jest sprzyjająca ale coś tam "na krótko" się udało zadziałać przejściowo.


Najlepsze forum VW UP!

Powrót do Układ chłodzenia + Klimatyzacja

  • Reklama

cron